Seit fünf Tagen gleicht der Worker unseren Online-Shop Version 4.02 nicht mehr ab! Perfekter Zeitpunkt, da wir unseren B2B Bereich um die Kategorie Vororder SS17 erweitern müssen, damit unsere Händler die neue Ware bestellen können.

Also Worker stoppen, manuell abgleichen. Fehlermeldung in JTL WaWi: unser Template von Southbridge benötigt den Ioncube Loader. Achso?!? Der ist installiert, php.ini im richtigen Verzeichnis, Pfad stimmt. Lösung: die php.ini muss auch im Verzeichnis „dbeS“ liegen! Danke an Sergej, der hat´s gefunden 😉

Gute Geschäfte noch,

euer Jörg